By - admin

最牛主力启动副图指标,主力启动主力控盘度(我看盘的两个附图指标) –

  主力启动:

【最新】主力控盘度指标源码 经传主力控盘指

  A1:=HHV(高),50)/LLV(低),100)>(HHV)(高),50)-低(/)(HHV)(高),50)-LLV(低),100);A3:=(低LLV(低),100)/(HHV(高),50)-LLV(低),100);A4:HHVBar(高),50)(A5),20)=1;洗衣机的定期的:免得(A6AND5),60,0),STICK,LINETHICK2,DrutTeX(洗衣机的定期的),50,洗漱。,COLORF0F000;

主力动向图红绿怎么看 通达信主力控盘指标

  限制因素:N:1,100,9N1:1,100,10米:1,100,3

  MA5: = MA(亲近的),5);MA10:= MA(近似),10),MA20:mA(近似),20);MA30:= MA(近似),30);m60:= mA(近似),60);五强:= MA5> REF(MA5),1),前十:= MA10> REF(MA10),1),前二十:= MA20> REF(MA20),1),前三十名:= MA30> REF(MA30),1),前六十:= MA60> REF(MA60),1),小全强:五强十强,身强力壮的人:十身强力壮的人,二十身强力壮的人,三十身强力壮的人。,大均强:十强二十强三十强六,;JJD:=(H+L+C)/3;强势线1:=HHV(MA((((LOW+HIGH)+CLOSE)/3),8),60),COLORRED,LINETHICK2;强势线2:=HHV(MA((((LOW+HIGH)+CLOSE)/),8),20),COLORWHITE,LINETHICK2;强势线3:=HHV(MA((((LOW+HIGH)+CLOSE)/),8),10),COLORYELLOW,LINETHICK2;强势线4:=HHV(MA((((LOW+HIGH)+CLOSE)/),80),13),COLORLIMAGENTA,开端提高1:=强线1>REF(强线1),1),开端变强2:=强线2>REF(强线2),1),开端变强3:=强线3>REF(强线3),1),开端变强4:=强线4>REF(强线3),1),双强1:=开端提高1,开端提高2,双强2:=开端提高2,开端提高3,双强3:=开端提高2,开端提高3,双强4:=开端激化3,开端激化4,三强:=开端变强,开端变强,后来地开端富强,四强:=开端变强,开端变强,后来地开端富强,身强力壮的人为王:=双强1或双强2或双强3或双,VV==(C L H)/3;DSA=SMA(XMA)(VV),15),2,1)LINETHICK3;顶部1:=DSA*顶部2:=DSA*顶部3:=DSA*英尺1:=DSA*英尺2:=DSA*英尺3:=DSA*(CLOSE,5);MA2: = MA(亲近的),10);MA3: = MA(亲近的),20);MA4:= MA(近似),60);五天优点:=MA1> REF(MA1),1),十天优点:=MA2> REF(MA2),1),二十天优点:= MA3> REF(MA3),1),六十天优点:= MA4> REF(MA4),1),下层:强五天,强十天,强六十天,主浪:五天强十天强二十强,如波涛滚滚而来之物:十天令人敬畏的二十天强六十斯特朗,;大主升浪2:=五日令人敬畏的AND十日令人敬畏的AND二十日令人敬畏的AND六十日令人敬畏的,总升升:主波和大波和主波2,总主浪:=高空或主浪或大波或大波,;

主力资金控盘指标源码图片/主力资金控盘

  BIAS1:=MA((CLOSE-MA(CLOSE,13)/MA(亲近的),13),3)*100,COLORWHITE;BIAS3:=MA((CLOSE-MA(CLOSE,27)/MA(亲近的),27),3)*100,COLORFF00FF,伪造区域:IF(BIAS30),BIAS3,0),COLORGREEN,LINETHICK2;VAR1:=IF(DATE>=1990601,0,1);VAR2:=TROUGHBARS(3,15,1)

  业主:=马(老),5)在市场上出售某物:= LLV(BOSS),10)紧要够支付:IF(LLV)

  高在市场上出售某物量、低在市场上出售某物、低够支付阐明的态度

  这是最在海外应用的装运方法。。收盘后,时期线老是受到平均价格的监禁。,回荡,但平均价格线。,落了与安心,回荡无边际的,这是任一类型的弱海运电流。。

  VAR12:=REF(低),1);VAR13: = SMA(ABS(低VAR12)),3,1)/SMA(max)(低VAR12),0),3,1)* 100;VAR14:= EMA(IF)(近似** 10),VAR13/10),3):VAR15: = LLV(低),38);VAR6:=HHV(VAR14,38);VAR7: = IF(LLV)(低),90),1,0);VAR8:= EMA(IF(低)

  阐明:变换MACD限制因素后,变换频带亲子关系点。,最优化原始MACD的限制因素是由于原始限制因素,有诸多不对的发信号会事业不对。,最优化后,诸多无价值的的发信号被截。,但是少,但它可以让你在抵触或搬移后够支付用带绑扎的根源。,带接近度消沉等的时刻的位。!最安装振荡和有生气的的股权证券。,发信号小,行动精确的高。!

  牟求暴利:L

  VAR01:4*SMA((CLOSE-LLV(LOW,(H1)(高),N1)-LLV(低),N1))*100,5,1)- 3×SMA(SMA),(H1)(高),N1)-LLV(低),N1))*100,5,1),),COLORYELLOW,LINETHICK1;VAR02:8,COLORGREEN,LINETHICK0;主力启动:IF(CROSS(VAR01,VAR02),80,0),STICK,LINETHICK2;DRAWTEXT(CROSS(VAR01,VAR02),80,”主力启动”);VARO5:=LLV(LOW,27):VALO6:HHV(高),34);VARO7:=EMA((CLOSE-VARO5)/(VARO6-VARO5)*4,4)*25;

  有Zhuang把持面板与A1AA:= 9;A2AA: =(REF(亲近的)),A1AA+1)DRAWTEXT(FILTER((A2AA>),84),(高),”谨慎变盘”),COLORFFFFFF;VAR6:=REF(C,1);VAR7: = SMA(max)(C-VAR6),0),6,1)/SMA(ABS(C-VAR6)),6,1)* 100;拉文(十字架)(82),VAR7),H*,潜逃者,色度黄,VAR1: = EMA(EMA),13),13);控盘:=(VAR1-REF(VAR1,1)/REF(VAR1),1)*1000,COLORFFCCCC,POINTDOT;STICKLINE(控盘0,控盘,0,2,1),有Zhuang把持面板:把持> REF(把持),1)和把持盘> 0,COLORRED;VAR2:=100*WINNER(CLOSE*);STICKLINE(控盘0,控盘,0,2,0),主装运:把持0,COLOR00FF00;STICKLINE(VAR2>50ANDCOST(85)0,控盘,0,2,0),COLORFF00FF;高压地带控盘:VAR2>50ANDCOST(85)0,COLORFF00FF;A10:=CROSS(控盘,0)启动把持:免得(A10),6,0),COLORYELLOW;控盘天数:BARSLASTCOUNT(有庄控盘OR高压地带控盘),LINETHICK0,COLORWHITE;出货天数:BARSLASTCOUNT(主力出货),LINETHICK0,COLORWHITE;WY1001:=(2*CLOSE+HIGH+LOW)/4;WY1002:=EMA(WY1001,4);WY1003:=EMA(WY1002,4);WY1004:=EMA(WY1003,4);X:=(WY1004-REF(WY1004,1)/REF(WY1004),1)* 2000;X1: = IF(XXO:= MA(x),2),Cyto932 Cd;SI:= REF(X),1){柱状线} dif1:= EMA(dCouter),12)-EMA(DSET),26);DEA1:=EMA(DIF1,9);MACD1:=(DIF1-DEA1)*2*60;MACD上:IF(MACD1>REF(MACD1,1),MACD1,DRAWNULL),STICK,COLORRED,LINETHICK1;MACD下:IF(MACD1STICK,COLORFF9900,低位金叉:=穿插(DIF1),DEA1)ANDDIF1=0));二次金叉:=CROSS(DIF1,DEA1)ANDDEA1CLOSEANDDIF1>REF(DIF1,A101+1)ANDCROSS(DIF1,DEA1);DRAWICON(底背叛,-5,1);累赘人物(英尺偏向),0,英尺越轨,COLORYELLOW;A20:=BARSLAST(REF(CROSS(DEA1,DIF1),1);顶部偏向:= REF(亲近的),A20+1)DIF1ANDCROSS(DEA1,DIF1);DRAWTEXT(顶背叛,30,分开顶部,COLORGREEN;DRAWICON(顶背叛,30,2):SG:= EMA(HHV)(高),1),8);XA1:= EMA(亲近的),8);X30:=((XA189)STICKLINE(全仓袭击),18,0,3,0),DRAWICON((完整仓库栈袭击>=89),18,1);DRAWTEXT((完整仓库栈袭击>=89),18,敢于进入)

  你:=MA(CLOSE,1);老:=(LOW+HIGH+CLOSE)/3;板:=MA(老,5);良好:= HHV(板),10)升半音在市场上出售某物:(HHV)

主力控盘与无主力控盘指标 副图 通达信 贴图

主力控盘选股态度 主力高压地带控盘选股态度

【通达信】庄稼芙蓉资金动能控盘主力出

判断主力介入某股炒作的方法 〖实战看盘交流

主力控盘指标 副图分析主力控盘优点 界面预

【通达信】抓强势股控盘无庄控盘主力出

发表评论

Your email address will not be published.
*
*